Q. “このアプリケーションは.NETframework 4.5.2以上が必要です。”と表示される。

beautiful flowerを起動するには、Microsoftの.NETframework4.5.2以上が必要です。Microsoftから、.NETframeWorkの最新版をダウンロードし、インストールしてください。

2016.7.8現在、.NETframeWork4.6.1が最新版です。

Microsoft .NETframework 4.6.1 ダウンロードページ

ヘルプ:目次へ戻る。